Search

WordPress Plugin & Theme Security Vulnerability

BASIC ANNOUNCEMENT: We provide this neighborhood announcement and bring to your attention a XSS Vulnerability which is affecting numerous WordPress plugins and styles. The vulnerability impacts multiple WordPress plugins and styles, a number of which are popular among WordPress installations. The vulnerability is from a common code function in themes/plugins that are offered from MOJOMarketplace and MOJO-themes,

Read More

Written by 

Related posts